Compromettre un SAP via la RFC Gateway

CERT-DVT Sécurité SAP

English version [x_custom_headline type= »none » level= »h4″ looks_like= »h4″]Introduction[/x_custom_headline]   Certaines vulnérabilités de SAP ne peuvent être “patchées”, car elles ne concernent pas un bug dans un programme mais une mauvaise configuration d’un …